HOME HOME COMPANY 고객문의 고객게시판 오시는길 상품등록
아이디
비밀번호
아이디,비밀번호 찾기   회원가입
배너





크게보기
Cisco WS-SUP720
판매가격 전화문의
제조사 Cisco
파트넘버
판매형태 보유상품
상담신청 뒤로가기
  • 제품설명

    *** Cisco Switchs Supervisor Engine Modules ***



    01) Model: WS-SUP720
    02) used
    03) sale



    *** option: SFP GBICs, WS-F6K-PFC3B ***





  • Cisco Catalyst 6500/Cisco 7600 Series
    Supervisor Engine 720

    Cisco Catalyst 6500/Cisco 7600 Series Supervisor Engine 720은 확장성과 다양한 IP 기능을 하드웨어에 제공할 수 있도록 설계된 Supervisor Engine 제품군입니다. 하드웨어 기반의 기능 세트를 통해 IP 포워딩, 레이어 2 및 레이어 3 MPLS(Multiprotocol Label Switching) VPN, EoMPLS(Ethernet over MPLS), QoS, 보안 기능 등의 애플리케이션 성능을 제공합니다. Supervisor Engine 720은 고성능의 720Gbps 크로스바 스위치 패브릭과 포워딩 엔진을 단일 모듈에 통합하여, 슬롯 당 40Gbps의 스위치 용량을 제공합니다(4포트10GE 및 48포트 10/100/1000 라인 카드 사용).
    IPv4, IPv6 및 MPLS의 하드웨어 기반 포워딩을 통해 각각 최대 700개의 MPLS용 경로/VRF가 채워진 1024개의 VRF와 기능을 통해 400Mpps(IPv4) 트래픽 및 200Mpps(IPv6) 트래픽을 처리할 수 있습니다.

    Cisco Supervisor Engine 720은 강력한 보안 기능을 제공합니다. 포트 보안, CPU 속도 제한, 다중 경로 uRPF, 802.1x 목록 확장 등의 기능을 지원하여 시스템 보안을 강화합니다. QoS 메커니즘, 하드웨어 기반 GRE(Generic-Routing-Encapsulation) 터널링, 액세스 제어 목록(ACL) 등의 다양한 성능을 활용하여 고객이 다양한 기능의 고성능 캠퍼스 네트워크, 메트로폴리탄(메트로) 통합 및 다양한 WAN 에지 네트워크를 구축할 수 있게 합니다.
    기가비트 및 10기가비트에 대해 향상된 보안, 풍부한 QoS 및 확장 가능한 성능을 지원하는 Sup720은 엔터프라이즈 코어와 분산 및 데이터 센터에 이상적인 제품입니다.
    Supervisor Engine 720은 CEF(CEntralized Forwarding) 및 dCEF(분산 CEF)를 지원하여 입증된 CEF(Cisco Express Forwarding) 아키텍처를 기반으로 구축됩니다. PFC3의 변형은 다양한 Supervisor 720 제품군의 엔진을 구별하는 기준이 됩니다. WS-SUP720, WS-SUP720-3B 및 WS-SUP720-3BXL에 해당하는 세 가지 종류의 제품 PFC3A, PFC3B 및 PFC3BXL이 있습니다.
    Supervisor Engine 720 제품군은 Cisco Catalyst OS 및 Cisco IOS의 두 운영 체제에서 모두 지원됩니다.
    Supervisor Engine 720은 복원력과 확장성 및 안정성이 뛰어난 모듈형 레이어 2, 3의 솔루션 구축 시 확장성과 지능형의 광범위한 기능을 통해 까다로운 서비스 제공업체의 요구 사항과 기업 설치 요구사항을 모두 충족시킬 수 있습니다. 확장 가능한 포워딩 성능 제공: 최대 400 Mpps¹ IPv4 및 200 Mpps IPv6(dCEF 사용)
    하드웨어로 MPLS(Multi Protocol Label Switching) 지원: VPN 및 레이어 2 터널링을 사용하면서도 QoS용 트래픽 엔지니어링을 개선
    슬롯 당 최대 40Gbps의 스위칭 용량 및 720Gbps 통합 대역폭 제공
    고성능의 새로운 차세대 기가비트 및 10기가비트 인터페이스를 지원
    3세대 Catalyst 6500 Series 인터페이스와 서비스 모듈 구성을 모두 지원하여 고객의 투자 비용을 보호
    3세대 Catalyst 6500 Series 인터페이스, 서비스 모듈 및 WAN 인터페이스를 모두 지원
    섀시 인터페이스의 포트 밀도와 서비스 모듈 구성을 개선

    Supervisor Engine 720의 PFC3 및 MSFC3은 다음과 같은 다양한 기능을 제공합니다.

    MSFC3은 고성능의 다중 레이어 스위칭 및 지능형 라우팅을 제공하는 Supervisor Engine 720의 핵심 요소입니다. 고성능 프로세서가 장착된 MSFC는 하나의 CPU에서 레이어 2 프로토콜을 실행하고 다른 CPU에서 레이어 3 프로토콜을 실행합니다. 여기에는 라우팅 프로토콜 지원, 레이어 2 프로토콜(예: 스패닝 트리 프로토콜 및 VLAN 트렁킹 프로토콜) 및 보안 서비스가 포함됩니다.
    MSFC는 소프트웨어에서 Cisco Express FIB(Forwarding Information Base) 테이블을 작성한 다음 이 테이블을 PFC3 및 분산 포워딩 엔진(있는 경우)의 하드웨어 ASIC(Application-Specific-Integrated Circuit)로 다운로드하여 IP 유니캐스트 및 멀티캐스트 트래픽에 관한 포워딩을 결정합니다.

    Supervisor Engine 720의 기능인 PFC3에는 다양한 하드웨어 기반 기능을 지원하는 고성능 ASIC 콤플렉스가 장착되어 있습니다. PFC3은 라우팅 및 브리징, QoS, 멀티캐스트 패킷 복제, 프로세스 보안 정책(예: 액세스 제어 목록[ACL]) 등을 지원합니다.
    Supervisor Engine 720에는 현장 교체 가능한 PFC3(Policy Feature Card3)이 있습니다. PFC3에는 다양한 하드웨어 기반 기능을 지원하는 고성능 ASIC 콤플렉스가 장착되어 있습니다. PFC3은 IPv4, IPv6 라우팅 및 브리징 기능, 서비스 품질(QoS), 멀티캐스트 포워딩 및 ACL 기반 정책을 지원합니다.

    ** 참고 자료 **

    http://www.cisco.com/web/KR/products/pc/switches/6500/cisco7600_ds_01.html#



    *** 장비 부팅 자료 ***


    Router>EN
    Router#sh ver
    Cisco Internetwork Operating System Software
    IOS (tm) s72033_rp Software (s72033_rp-PSV-M), Version 12.2(18)SXD7b, RELEASE SOFTWARE (fc1)
    Technical Support: http://www.cisco.com/techsupport
    Copyright (c) 1986-2006 by cisco Systems, Inc.
    Compiled Fri 08-Dec-06 12:38 by ccai
    Image text-base: 0x4002100C, data-base: 0x42040000

    ROM: System Bootstrap, Version 12.2(17r)SX5, RELEASE SOFTWARE (fc1)
    BOOTLDR: s72033_rp Software (s72033_rp-PSV-M), Version 12.2(18)SXD7b, RELEASE SOFTWARE (fc1)

    Router uptime is 5 minutes
    Time since Router switched to active is 4 minutes
    System returned to ROM by power-on (SP by reload)
    System image file is "sup-bootflash:s72033-psv-mz.122-18.SXD7b.bin"

    cisco WS-C6509-E (R7000) processor (revision 1.2) with 458720K/65536K bytes of memory.
    Processor board ID
    SR71000 CPU at 600Mhz, Implementation 0x504, Rev 1.2, 512KB L2 Cache
    Last reset from s/w reset
    X.25 software, Version 3.0.0.
    Bridging software.
    1 Virtual Ethernet/IEEE 802.3 interface(s)
    50 Gigabit Ethernet/IEEE 802.3 interface(s)
    1917K bytes of non-volatile configuration memory.
    8192K bytes of packet buffer memory.

    65536K bytes of Flash internal SIMM (Sector size 512K).
    Configuration register is 0x2102

    Router#
    Router#sh env
    environmental alarms:
    no alarms

    Router#sh inv
    Router#sh inventory
    NAME: "WS-C6509-E", DESCR: "Cisco Systems Catalyst 6500 9-slot Chassis System"
    PID: WS-C6509-E , VID: V02, SN:

    NAME: "WS-C6K-VTT-E 1", DESCR: "VTT-E FRU 1"
    PID: WS-C6K-VTT-E , VID: , SN:

    NAME: "WS-C6K-VTT-E 2", DESCR: "VTT-E FRU 2"
    PID: WS-C6K-VTT-E , VID: , SN:

    NAME: "WS-C6K-VTT-E 3", DESCR: "VTT-E FRU 3"
    PID: WS-C6K-VTT-E , VID: , SN:

    NAME: "CLK-7600 1", DESCR: "OSR-7600 Clock FRU 1"
    PID: CLK-7600 , VID: , SN:

    NAME: "CLK-7600 2", DESCR: "OSR-7600 Clock FRU 2"
    PID: CLK-7600 , VID: , SN:

    NAME: "5", DESCR: "WS-SUP720-BASE 2 ports Supervisor Engine 720 Rev. 2.1"
    PID: WS-SUP720-BASE , VID: , SN:

    NAME: "msfc sub-module of 5", DESCR: "WS-SUP720 MSFC3 Daughterboard Rev. 1.2"
    PID: WS-SUP720 , VID: , SN:

    NAME: "switching engine sub-module of 5", DESCR: "WS-F6K-PFC3A Policy Feature Card 3 Rev. 1.1"
    PID: WS-F6K-PFC3A , VID: , SN:

    NAME: "7", DESCR: "WS-X6748-GE-TX CEF720 48 port 10/100/1000mb Ethernet Rev. 3.0"
    PID: WS-X6748-GE-TX , VID: V03, SN:

    NAME: "switching engine sub-module of 7", DESCR: "WS-F6700-DFC3B Distributed Forwarding Card 3 Rev. 4.8"
    PID: WS-F6700-DFC3B , VID: V05, SN:

    NAME: "WS-C6509-E-FAN 1", DESCR: "Enhanced 9-slot Fan Tray 1"
    PID: WS-C6509-E-FAN , VID: V02, SN:

    NAME: "PS 1 WS-CAC-6000W", DESCR: "AC power supply, 6000 watt 1"
    PID: WS-CAC-6000W , VID: V01, SN:


    Router#sh env ?
    alarm show environmental alarms
    connector show connector parameters
    cooling show cooling parameters
    status operational status of FRU
    temperature temperature readings
    | Output modifiers


    Router#sh mod
    Mod Ports Card Type Model Serial No.
    --- ----- -------------------------------------- ------------------ -----------
    5 2 Supervisor Engine 720 (Active) WS-SUP720-BASE
    7 48 CEF720 48 port 10/100/1000mb Ethernet WS-X6748-GE-TX

    Mod MAC addresses Hw Fw Sw Status
    --- ---------------------------------- ------ ------------ ------------ -------
    5 2.1 8.5(2) 12.2(18)SXD7 Ok
    7 3.0 12.2(18r)S1 12.2(18)SXD7 Ok

    Mod Sub-Module Model Serial Hw Status
    --- --------------------------- ------------------ ------------ ------- -------
    5 Policy Feature Card 3 WS-F6K-PFC3A 1.1 Ok
    5 MSFC3 Daughterboard WS-SUP720 1.2 Ok
    7 Distributed Forwarding Card WS-F6700-DFC3B 4.8 Ok

    Mod Online Diag Status
    --- -------------------
    5 Pass
    7 Pass
    Router#
    Router#conf t
    Enter configuration commands, one per line. End with CNTL/Z.
    Router(config)#exit
    Router#sh run
    00:06:11: %SYS-5-CONFIG_I: Configured from console by console
    Building configuration...

    Current configuration : 3675 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    service counters max age 10
    !
    hostname Router
    !
    boot system flash
    boot system flash sup-bootflash:s72033-psv-mz.122-18.SXD7b.bin
    !
    no aaa new-model
    ip subnet-zero
    !
    !
    !
    mls ip multicast flow-stat-timer 9
    no mls flow ip
    no mls flow ipv6
    mls cef error action freeze
    spanning-tree mode pvst
    no spanning-tree optimize bpdu transmission
    diagnostic cns publish cisco.cns.device.diag_results
    diagnostic cns subscribe cisco.cns.device.diag_commands
    !
    redundancy
    mode sso
    main-cpu
    auto-sync running-config
    !
    vlan internal allocation policy ascending
    vlan access-log ratelimit 2000
    !
    !
    interface GigabitEthernet5/1
    no ip address
    shutdown
    !
    interface GigabitEthernet5/2
    no ip address
    shutdown
    !
    interface GigabitEthernet7/1
    no ip address
    shutdown
    !
    interface GigabitEthernet7/2
    no ip address
    shutdown
    !
    interface GigabitEthernet7/3
    no ip address
    shutdown
    !
    interface GigabitEthernet7/4
    no ip address
    shutdown
    !
    interface GigabitEthernet7/5
    no ip address
    shutdown
    !
    interface GigabitEthernet7/6
    no ip address
    shutdown
    !
    interface GigabitEthernet7/7
    no ip address
    shutdown
    !
    interface GigabitEthernet7/8
    no ip address
    shutdown
    !
    interface GigabitEthernet7/9
    no ip address
    shutdown
    !
    interface GigabitEthernet7/10
    no ip address
    shutdown
    !
    interface GigabitEthernet7/11
    no ip address
    shutdown
    !
    interface GigabitEthernet7/12
    no ip address
    shutdown
    !
    interface GigabitEthernet7/13
    no ip address
    shutdown
    !
    interface GigabitEthernet7/14
    no ip address
    shutdown
    !
    interface GigabitEthernet7/15
    no ip address
    shutdown
    !
    interface GigabitEthernet7/16
    no ip address
    shutdown
    !
    interface GigabitEthernet7/17
    no ip address
    shutdown
    !
    interface GigabitEthernet7/18
    no ip address
    shutdown
    !
    interface GigabitEthernet7/19
    no ip address
    shutdown
    !
    interface GigabitEthernet7/20
    no ip address
    shutdown
    !
    interface GigabitEthernet7/21
    no ip address
    shutdown
    !
    interface GigabitEthernet7/22
    no ip address
    shutdown
    !
    interface GigabitEthernet7/23
    no ip address
    shutdown
    !
    interface GigabitEthernet7/24
    no ip address
    shutdown
    !
    interface GigabitEthernet7/25
    no ip address
    shutdown
    !
    interface GigabitEthernet7/26
    no ip address
    shutdown
    !
    interface GigabitEthernet7/27
    no ip address
    shutdown
    !
    interface GigabitEthernet7/28
    no ip address
    shutdown
    !
    interface GigabitEthernet7/29
    no ip address
    shutdown
    !
    interface GigabitEthernet7/30
    no ip address
    shutdown
    !
    interface GigabitEthernet7/31
    no ip address
    shutdown
    !
    interface GigabitEthernet7/32
    no ip address
    shutdown
    !
    interface GigabitEthernet7/33
    no ip address
    shutdown
    !
    interface GigabitEthernet7/34
    no ip address
    shutdown
    !
    interface GigabitEthernet7/35
    no ip address
    shutdown
    !
    interface GigabitEthernet7/36
    no ip address
    shutdown
    !
    interface GigabitEthernet7/37
    no ip address
    shutdown
    !
    interface GigabitEthernet7/38
    no ip address
    shutdown
    !
    interface GigabitEthernet7/39
    no ip address
    shutdown
    !
    interface GigabitEthernet7/40
    no ip address
    shutdown
    !
    interface GigabitEthernet7/41
    no ip address
    shutdown
    !
    interface GigabitEthernet7/42
    no ip address
    shutdown
    !
    interface GigabitEthernet7/43
    no ip address
    shutdown
    !
    interface GigabitEthernet7/44
    no ip address
    shutdown
    !
    interface GigabitEthernet7/45
    no ip address
    shutdown
    !
    interface GigabitEthernet7/46
    no ip address
    shutdown
    !
    interface GigabitEthernet7/47
    no ip address
    shutdown
    !
    interface GigabitEthernet7/48
    no ip address
    shutdown
    !
    interface Vlan1
    no ip address
    shutdown
    !
    ip classless
    no ip http server
    !
    !
    !
    !
    !
    !
    control-plane
    !
    !
    !
    line con 0
    line vty 0 4
    no login
    !
    end

    Router#
    Router#sh bootflash:
    -#- ED ----type---- --crc--- -seek-- nlen -length- ---------date/time--------- name
    1 .. image B5A83D26 1A6C10C 42 27181196 Sep 1 2010 14:22:22 +00:00 c6msfc3-ipservices_wan-mz.122-18.SXF11.bin

    38354676 bytes available (27181324 bytes used)